<!DOCTYPE html><html class="no-js" lang="en-US"
 prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="fb:app_id" content="176918379627967" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://fox26medford.com/xmlrpc.php"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="preload" href="https://cdn.jwplayer.com/players/rtC7ghNJ-sB8Ro89T.js" as="script" /><link rel="preload" href="https://style.css" as="style" /> <script async src='https://tag.simpli.fi/sifitag/a0c6ee60-5a56-0137-5400-06659b33d47c'></script> <link media="all" href="https://fox26medford.com/wp-content/cache/autoptimize/css/autoptimize_db9b6394cd64adde1a29a970fe6e00f5.css" rel="stylesheet" /><title>Amid pandemic child abuse reports down, as expected | KMVU Fox 26 Medford</title><meta name="description"  content="MEDFORD, Ore. - Child abuse reports in Oregon have decreased since the start of the shutdown in March. The Oregon Department of Human Services, DHS, says while" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fox26medford.com/#organization","url":"https://fox26medford.com/","name":"FOX 26 Medford","sameAs":["https://www.facebook.com/KMVUFox26/","https://twitter.com/kmvufox26medfrd"]},{"@type":"WebSite","@id":"https://fox26medford.com/#website","url":"https://fox26medford.com/","name":"KMVU Fox 26 Medford","publisher":{"@id":"https://fox26medford.com/#organization"}},{"@type":"WebPage","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#webpage","url":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/","inLanguage":"en-US","name":"Amid pandemic child abuse reports down, as expected","isPartOf":{"@id":"https://fox26medford.com/#website"},"breadcrumb":{"@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#primaryimage","url":"https://fox26medford.com/wp-content/uploads/2020/06/0316-child-abuse-neglect-1024x576-1.jpg","width":1024,"height":576},"primaryImageOfPage":{"@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#primaryimage"},"datePublished":"2020-06-25T00:30:33-07:00","dateModified":"2020-06-25T00:33:32-07:00"},{"@type":"Article","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#article","isPartOf":{"@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#webpage"},"author":{"@id":"https://fox26medford.com/author/katie-streit/#author"},"headline":"Amid pandemic child abuse reports down, as expected","datePublished":"2020-06-25T00:30:33-07:00","dateModified":"2020-06-25T00:33:32-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#webpage"},"publisher":{"@id":"https://fox26medford.com/#organization"},"articleSection":"Local News, featured, fox 26, fox 26 news, fox news, kmvu, local news, medford news","image":{"@type":"ImageObject","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#primaryimage","url":"https://fox26medford.com/wp-content/uploads/2020/06/0316-child-abuse-neglect-1024x576-1.jpg","width":1024,"height":576}},{"@type":"Person","@id":"https://fox26medford.com/author/katie-streit/#author","name":"Katie Streit","sameAs":[],"image":{"@type":"ImageObject","@id":"https://fox26medford.com/#personlogo","url":"https://secure.gravatar.com/avatar/2e7dd498072d1a1fd3ce13cc5ea8ebe9?s=96&d=blank&r=g","width":96,"height":96,"caption":"Katie Streit"}},{"@type":"BreadcrumbList","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fox26medford.com/","url":"https://fox26medford.com/","name":"KMVU FOX 26 Medford"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/","url":"https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/","name":"Amid pandemic child abuse reports down, as expected"}}]}]}</script> <link rel="canonical" href="https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/" /><meta property="og:type" content="website" /><meta property="og:title" content="Amid pandemic child abuse reports down, as expected | KMVU Fox 26 Medford" /><meta property="og:description" content="MEDFORD, Ore. - Child abuse reports in Oregon have decreased since the start of the shutdown in March. The Oregon Department of Human Services, DHS, says while child abuse calls have decreased during" /><meta property="og:url" content="https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/" /><meta property="og:site_name" content="Fox 26 Medford" /><meta property="og:image" content="https://fox26medford.com/wp-content/uploads/2020/06/0316-child-abuse-neglect-1024x576-1-720x399.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="615" /><meta property="og:image:secure_url" content="https://fox26medford.com/wp-content/uploads/2020/06/0316-child-abuse-neglect-1024x576-1-720x399.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@kmvufox26medfrd" /><meta name="twitter:title" content="Amid pandemic child abuse reports down, as expected | KMVU Fox 26 Medf" /><meta name="twitter:description" content="MEDFORD, Ore. - Child abuse reports in Oregon have decreased since the start of the shutdown in March. The Oregon Department of Human Services, DHS, says while child abuse calls have decreased during" /><meta name="twitter:image" content="https://fox26medford.com/wp-content/uploads/2020/06/0316-child-abuse-neglect-1024x576-1-720x399.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-120210112-1', { 'cookieDomain': 'fox26medford.com' } );
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="KMVU Fox 26 Medford &raquo; Feed" href="https://fox26medford.com/feed/" /><link rel="alternate" type="application/rss+xml" title="KMVU Fox 26 Medford &raquo; Comments Feed" href="https://fox26medford.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="KMVU Fox 26 Medford &raquo; Amid pandemic child abuse reports down, as expected Comments Feed" href="https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/feed/" /><link href="https://medford.myfoxspokane.com/wp-content/uploads/2018/05/Favicon26.png" rel="shortcut icon"><link href="https://medford.myfoxspokane.com/wp-content/uploads/2018/05/Apple-Touch-Icon26.png" rel="apple-touch-icon-precomposed"> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fox26medford.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='magnow-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='all' /> <script type='text/javascript' src='https://fox26medford.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://fox26medford.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fox26medford.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fox26medford.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Changes announced for 2020 Democratic National Convention' href='https://fox26medford.com/changes-announced-for-2020-democratic-national-convention/' /><link rel='next' title='Rogue Valley pivoting outdoors and wineries, attracting more tourists' href='https://fox26medford.com/rogue-valley-pivoting-outdoors-and-wineries-attracting-more-tourists/' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://fox26medford.com/?p=113509' /><link rel="alternate" type="application/json+oembed" href="https://fox26medford.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fox26medford.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F&#038;format=xml" /><meta name="generator" content="Feed to Post 3.12" /> <!--[if lte IE 9]> <script src="https://fox26medford.com/wp-content/themes/magnow/assets/js/html5shiv.min.js"></script> <![endif]--> <style>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</style><link rel="icon" href="https://fox26medford.com/wp-content/uploads/2018/05/cropped-Site-Icon26.png-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://fox26medford.com/wp-content/uploads/2018/05/cropped-Site-Icon26.png-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://fox26medford.com/wp-content/uploads/2018/05/cropped-Site-Icon26.png-180x180.jpg" /><meta name="msapplication-TileImage" content="https://fox26medford.com/wp-content/uploads/2018/05/cropped-Site-Icon26.png-270x270.jpg" /><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
  var mapping1 = googletag.sizeMapping().
  addSize([1024, 0], [[728, 90]]). //desktop
  addSize([768, 0], [[728, 90]]). //laptop
  addSize([640, 0], [[728, 90]]). //tablet
  addSize([0, 0], [[300, 100]]). //others
  build();
  	googletag.defineSlot('/21702485819/KMVU_728_90', [[728, 90]], 'div-gpt-ad-1523382712657-6').defineSizeMapping(mapping1).addService(googletag.pubads());
	googletag.defineSlot('/21702485819/KMVU_300_600', [300, 600], 'div-gpt-ad-1554912761223-0').addService(googletag.pubads());
    <!--googletag.defineSlot('/21702485819/KMVU_300_100', [300, 100], 'div-gpt-ad-1587838885414-0').addService(googletag.pubads());-->
	googletag.defineSlot('/21702485819/KMVU_300_70', [300, 70], 'div-gpt-ad-1523382712657-3').addService(googletag.pubads());
    googletag.defineSlot('/21702485819/KMVU_300x250', [300, 250], 'div-gpt-ad-1523382712657-1').addService(googletag.pubads());
googletag.defineSlot('/21702485819/KMVU_300_100_posts', [300, 100], 'div-gpt-ad-1523382712657-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
  var mapping7 = googletag.sizeMapping().
  addSize([1024, 0], [[586, 55]]). //desktop
  addSize([960, 0], [[586, 55]]). //desktop
  addSize([768, 0], [[300, 55]]). //laptop
  addSize([980, 0], [[586, 55]]). //tablet
  addSize([640, 0], [[300, 55]]). //tablet
  addSize([0, 0], [[300, 55]]). //others
  build();
	googletag.defineSlot('/21702485819/KMVU_586x55', [[586, 55]], 'div-gpt-ad-1523640828494-7').defineSizeMapping(mapping7).addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-113509 single-format-standard multi-author layout-2c-l magnow-child" itemscope itemtype="http://schema.org/Blog"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=176918379627967&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="hfeed site clearfix"><header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container"><div class="site-branding"><div id="logo" itemscope itemtype="http://schema.org/Brand"> <a href="https://fox26medford.com" itemprop="url" rel="home"> <noscript><img itemprop="logo" src="https://fox26medford.com/wp-content/uploads/2018/06/Regular-LogoRed26.png" alt="KMVU Fox 26 Medford" /></noscript><img class="lazyload" itemprop="logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://fox26medford.com/wp-content/uploads/2018/06/Regular-LogoRed26.png" alt="KMVU Fox 26 Medford" /> </a></div></div><div class="header-social"><a href="https://twitter.com/KMVUFOX26Medfrd"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/KMVUFox26"><i class="fa fa-facebook"></i></a></div><div class="header-search"><form method="get" id="search-form" action="https://fox26medford.com/" role="search"> <input type="text" class="field" name="s" id="s" placeholder="Search"> <button><i class="fa fa-search"></i></button></form></div></div></header><div id="primary-bar" class="clearfix"><div class="container"><nav id="primary-nav" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-wrapper"><ul id="primary-menu" class="primary-menu sf-menu"><li  id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-326 home_item"><a href="https://fox26medford.com/"><i class="fa fa-home"></i> Home</a></li><li  id="menu-item-45639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45639"><a>Programming</a><ul class="sub-menu"><li  id="menu-item-81178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81178"><a href="https://fox26medford.com/overcoming-addiction/">Overcoming Addiction</a></li><li  id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://fox26medford.com/fox-26-schedule/">TV Guide</a></li><li  id="menu-item-45638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45638"><a href="https://fox26medford.com/prime-time-lineup/">Prime Time Lineup</a></li><li  id="menu-item-52332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52332"><a href="https://fox26medford.com/mr-food/">Mr Food</a></li><li  id="menu-item-58299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58299"><a href="https://fox26medford.com/melindas-garden-moment/">Melinda&#8217;s Garden Moment</a></li></ul></li><li  id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288"><a>News</a><ul class="sub-menu"><li  id="menu-item-34082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34082 category-10-color"><a href="https://fox26medford.com/category/local_news/">Local News</a></li><li  id="menu-item-34081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34081 category-90-color"><a href="https://fox26medford.com/category/regional-news/">Regional News</a></li><li  id="menu-item-34083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34083 category-91-color"><a href="https://fox26medford.com/category/politics/">Politics</a></li><li  id="menu-item-34084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34084 category-94-color"><a href="https://fox26medford.com/category/education/">Education</a></li><li  id="menu-item-34086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34086 category-92-color"><a href="https://fox26medford.com/category/crime/">Crime</a></li><li  id="menu-item-34085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34085 category-88-color"><a href="https://fox26medford.com/category/pet-tips-and-tricks/">Pet Tips n Tricks</a></li></ul></li><li  id="menu-item-86176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86176"><a href="https://fox26medford.com/contests/">Contests</a></li><li  id="menu-item-52333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52333"><a href="https://fox26medford.com/mr-food/">Mr Food</a></li><li  id="menu-item-58298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58298"><a href="https://fox26medford.com/melindas-garden-moment/">Melinda&#8217;s Garden Moment</a></li><li  id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-477"><a>Community</a><ul class="sub-menu"><li  id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://fox26medford.com/events-calendar/">Events Calendar</a></li><li  id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://fox26medford.com/event-submission/">Event Submission</a></li><li  id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://fox26medford.com/events/">Events List</a></li></ul></li><li  id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="https://fox26medford.com/advertise/">Advertise</a></li><li  id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="https://fox26medford.com/contact/">Contact</a></li></ul></div></nav></div></div><div class="header-ad"><div id='div-gpt-ad-1523382712657-6'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523382712657-6'); });</script> </div></div><div class="site-main container clearfix"><div id="primary" class="content-area"><main id="content" class="site-content" role="main" ><div id="content" class="single"><article id="post-113509" class="post-113509 post type-post status-publish format-standard has-post-thumbnail hentry category-local_news tag-featured tag-fox_26 tag-fox_26_news tag-fox_news tag-kmvu tag-local_news tag-medford_news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><h1 class="entry-title" itemprop="headline">Amid pandemic child abuse reports down, as expected</h1><div class="entry-meta clearfix"> <noscript><img alt='Katie Streit' src='https://secure.gravatar.com/avatar/2e7dd498072d1a1fd3ce13cc5ea8ebe9?s=24&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e7dd498072d1a1fd3ce13cc5ea8ebe9?s=48&#038;d=blank&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' itemprop="image" /></noscript><img alt='Katie Streit' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/2e7dd498072d1a1fd3ce13cc5ea8ebe9?s=24&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/2e7dd498072d1a1fd3ce13cc5ea8ebe9?s=48&#038;d=blank&#038;r=g 2x' class='lazyload avatar avatar-24 photo' height='24' width='24' itemprop="image" /> <span class="entry-author author vcard" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> by <a class="url fn n" href="https://fox26medford.com/author/katie-streit/" itemprop="url"><span itemprop="name">Katie Streit</span></a> </span> <span class="sep">|</span> <span class="entry-date"> <time class="published" datetime="2020-06-24T17:30:33-07:00" itemprop="datePublished"> June 24, 2020 5:30 pm </time> </span></div><div class="entry-share clearfix"><ul><li class="twitter"><a href="https://twitter.com/intent/tweet?text=Amid pandemic child abuse reports down, as expected&amp;url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li><li class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F" target="_blank"><i class="fa fa-google-plus"></i>Google+</a></li><li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F&amp;title=Amid pandemic child abuse reports down, as expected" target="_blank"><i class="fa fa-linkedin"></i>LinkedIn</a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffox26medford.com%2Famid-pandemic-child-abuse-reports-down-as-expected%2F&amp;media=https%3A%2F%2Ffox26medford.com%2Fwp-content%2Fuploads%2F2020%2F06%2F0316-child-abuse-neglect-1024x576-1.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a></li></ul><div class="entry-comment"> <a href="https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/#respond" itemprop="discussionURL"><i class="fa fa-comment"></i> 0</a></div></div><div class="entry-content" itemprop="articleBody"><p><noscript><img src="https://cdn.kobi5.com/wp-content/uploads/2017/03/0316-child-abuse-neglect-1024x576.jpg?x38661" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://cdn.kobi5.com/wp-content/uploads/2017/03/0316-child-abuse-neglect-1024x576.jpg?x38661" /></p><p> MEDFORD, Ore. &#8211; Child abuse reports in Oregon have decreased since the start of the shutdown in March.</p><p>The Oregon Department of Human Services, DHS, says while child abuse calls have decreased during the global pandemic, that doesn&#8217;t mean it still isn&#8217;t prevalent within the community.</p><p>&#8220;Children are spending less time in the community and less time around mandatory reporters,&#8221; said DHS Press Secretary, Jake Sunderland.</p><p>The DHS says even though the state isn&#8217;t completely reopened it&#8217;s up to community members to look out for one another.</p><p>If a child seems excessively withdrawn, fearful of doing something wrong, or flinches from sudden movement that could be a sign of emotional or even physical abuse. You can report potential abuse to DHS through it&#8217;s hotline 1-855-503-safe.</p><p>&nbsp;</p><p><a href="https://kobi5.com/news/local-news/amid-pandemic-child-abuse-reports-down-as-expected-131146/" target="_blank" rel="noopener noreferrer">Copyright 2020 California-Oregon Broadcasting, Inc.</a></p><div class="post-ads-before post-ads" style="margin-top: 20px;"></br><div id='div-gpt-ad-1523382712657-0' style='height:100px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523382712657-0'); });</script> </div></div><div class="fb-comments" data-href="https://fox26medford.com/amid-pandemic-child-abuse-reports-down-as-expected/" data-width="100%" data-numposts="5" data-mobile="auto-detected"></div></div><footer class="entry-footer"> <span class="cat-links" itemprop="articleSection"> Filed under: <a href="https://fox26medford.com/category/local_news/" rel="category tag">Local News</a> </span> <span class="tags-links" itemprop="keywords"> Tags: <a href="https://fox26medford.com/tag/featured/" rel="tag">featured</a>, <a href="https://fox26medford.com/tag/fox_26/" rel="tag">fox 26</a>, <a href="https://fox26medford.com/tag/fox_26_news/" rel="tag">fox 26 news</a>, <a href="https://fox26medford.com/tag/fox_news/" rel="tag">fox news</a>, <a href="https://fox26medford.com/tag/kmvu/" rel="tag">kmvu</a>, <a href="https://fox26medford.com/tag/local_news/" rel="tag">local news</a>, <a href="https://fox26medford.com/tag/medford_news/" rel="tag">medford news</a> </span></footer><hr /><div class="related-posts"><h3 class="block-title">Related Posts</h3><ul class="clearfix"><li> <a href="https://fox26medford.com/medford-police-investigating-stabbing-near-wabash-ave/"><noscript><img width="350" height="210" src="https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-350x210.jpg" class="entry-thumbnail wp-post-image" alt="Medford Police investigating stabbing near Wabash Ave." srcset="https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-140x85.jpg 140w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></noscript><img width="350" height="210" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20210%22%3E%3C/svg%3E' data-src="https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-350x210.jpg" class="lazyload entry-thumbnail wp-post-image" alt="Medford Police investigating stabbing near Wabash Ave." data-srcset="https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/STABBING-1024x576-1-140x85.jpg 140w" data-sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><h2 class="entry-title"><a href="https://fox26medford.com/medford-police-investigating-stabbing-near-wabash-ave/" rel="bookmark">Medford Police investigating stabbing near Wabash Ave.</a></h2><div class="entry-summary"> MEDFORD, Ore. &#8212; A manhunt was underway&hellip;</div></li><li> <a href="https://fox26medford.com/oregons-most-patriotic-city-2020-plans-4th-of-july-decorating-contest/"><noscript><img width="350" height="210" src="https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-350x210.jpg" class="entry-thumbnail wp-post-image" alt="Oregon’s Most Patriotic City 2020 plans 4th of July decorating contest" srcset="https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-140x85.jpg 140w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></noscript><img width="350" height="210" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20210%22%3E%3C/svg%3E' data-src="https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-350x210.jpg" class="lazyload entry-thumbnail wp-post-image" alt="Oregon’s Most Patriotic City 2020 plans 4th of July decorating contest" data-srcset="https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/0704-fireworks-pixabay-1024x576-1-140x85.jpg 140w" data-sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><h2 class="entry-title"><a href="https://fox26medford.com/oregons-most-patriotic-city-2020-plans-4th-of-july-decorating-contest/" rel="bookmark">Oregon’s Most Patriotic City 2020 plans 4th of July decorating contest</a></h2><div class="entry-summary"> CENTRAL POINT, Ore. &#8211; Oregon&#8217;s Most Patriotic&hellip;</div></li><li> <a href="https://fox26medford.com/students-may-be-eligible-for-cares-act-money-from-universities-in-southern-oregon/"><noscript><img width="350" height="210" src="https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-350x210.jpg" class="entry-thumbnail wp-post-image" alt="Students may be eligible for CARES Act money from universities in southern Oregon" srcset="https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-140x85.jpg 140w" sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></noscript><img width="350" height="210" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20210%22%3E%3C/svg%3E' data-src="https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-350x210.jpg" class="lazyload entry-thumbnail wp-post-image" alt="Students may be eligible for CARES Act money from universities in southern Oregon" data-srcset="https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-350x210.jpg 350w, https://fox26medford.com/wp-content/uploads/2020/06/RCCBOMBTHREAT1-1024x576-1-140x85.jpg 140w" data-sizes="(max-width: 350px) 100vw, 350px" itemprop="image" /></a><h2 class="entry-title"><a href="https://fox26medford.com/students-may-be-eligible-for-cares-act-money-from-universities-in-southern-oregon/" rel="bookmark">Students may be eligible for CARES Act money from universities in southern Oregon</a></h2><div class="entry-summary"> MEDFORD, Ore. &#8212; If you attend Southern&hellip;</div></li></ul></div></article> <?php/*--
 // If comments are open or we have at least one comment, load up the comment template
 if ( comments_open() || '0' != get_comments_number() ) :
 comments_template();
 endif;--*/
 ?><div class="post-nav clearfix"> <span class="nav-previous">&larr; <a href="https://fox26medford.com/changes-announced-for-2020-democratic-national-convention/" rel="prev">Changes announced for 2020 Democratic National Convention</a></span> <span class="nav-next"><a href="https://fox26medford.com/rogue-valley-pivoting-outdoors-and-wineries-attracting-more-tourists/" rel="next">Rogue Valley pivoting outdoors and wineries, attracting more tourists</a> &rarr;</span></div></div></main></div><div id="secondary" class="widget-area widget-primary sidebar column" role="complementary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1554912761223-0' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554912761223-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1523382712657-3' style='height:70px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523382712657-3'); });</script> </div></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><hr /></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1523382712657-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523382712657-1'); });</script> </div><br /></div></aside><aside id="widget_recent_jobs-6" class="widget job_manager widget_recent_jobs"><h3 class="widget-title">Open Jobs:</h3><ul class="job_listings"><li class="post-106150 job_listing type-job_listing status-publish has-post-thumbnail hentry entry job-type-full-time job_position_featured"> <a href="https://fox26medford.com/job/local-direct-sales-consultant/"><div class="image"> <noscript><img class="company_logo" src="https://fox26medford.com/wp-content/uploads/2020/03/Jobs-Image-100x100.jpg" alt="KMVU" /></noscript><img class="lazyload company_logo" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://fox26medford.com/wp-content/uploads/2020/03/Jobs-Image-100x100.jpg" alt="KMVU" /></div><div class="content"><div class="position"><h3>Local Direct Sales Consultant</h3></div><ul class="meta"><li class="location">Medford Oregon</li><li class="company">KMVU</li><li class="job-type full-time">Full Time</li></ul></div> </a></li></ul></aside></div></div><footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div id="site-bottom" class="clearfix"><div class="container"><nav class="footer-links" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-wrapper"><ul id="footer-menu" class="footer-menu"><li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="http://demo.theme-junkie.com/magnow/">Home</a></li><li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="#">About</a></li><li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="#">Contact</a></li><li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323"><a href="#">Advertise</a></li><li id="menu-item-89503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89503"><a href="https://fox26medford.com/jobs/">Jobs</a></li></ul></div></nav><div class="copyright"> © Copyright 2020</div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://fox26medford.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/fox26medford.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc4XIAUAAAAADXJXbwJFUDBmY7jmkXZuz912LN3&#038;ver=3.0'></script> <script type="text/javascript">( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lc4XIAUAAAAADXJXbwJFUDBmY7jmkXZuz912LN3',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script defer src="https://fox26medford.com/wp-content/cache/autoptimize/js/autoptimize_d3e0c94f05ab0752e0c9fbfa7dc7de97.js"></script></body></html>